Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Klicka för att zoomaPLANET IGS-6325-16T4S, hanterad, L3, Gigabit Ethernet (10/100/1000), Full duplex, Monteringsbar på väggen
9 575 kr
1
Externt lagerVid nybest. ca 1 nov. 2026
Inkl. moms · 7 660 kr exkl. moms
Expeditionsavgift externt lager
Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.
- hanterad L3
- Adresstabellstorlek: 16000 poster Switch kapacitet: 40 Gbit/s
- Antal grundläggande RJ-45 Ethernet-portar: 16 Konsolport: RJ-45
- Åtkomstkontrollista (ACL)
- Stöd för garanterad tjänstekvalitet (QoS)
Hämta hos oss i Upplands Väsby
Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.
Anslutningar
- Antal grundläggande RJ-45 Ethernet-portar
- 16
- Fiberoptiska kontakten
- SFP
- Fiberportar kvantitet
- 4
- Konsolport
- RJ-45
- Typ av grundläggande RJ-45 Ethernet-portar
- Gigabit Ethernet (10/100/1000)
Bevakning
- Algoritmer för schemaläggning av köer
- Weighted Round Robin (WRR)
- IGMP-snooping
- Ja
- Kryptering/säkerhet
- SNMP, SNMPv2, SNMPv3, SSH-2, TLS
- Åtkomstkontrollista (ACL)
- Ja
Data transmission
- Adresstabellstorlek
- 16000 poster
- Genomströmning
- 29,76 Mpps
- Jumbo Frames stöd
- Ja
- Jumboramar
- 10000
- Lagra-och-vidarebefordra
- Ja
- Paketbuffertminne
- 32 MB
- Switch kapacitet
- 40 Gbit/s
Design
- Certifiering
- FCC 15 A CE: EN55032, EN55035, EN 62368-1/IEC 62368-1: 2014 IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
- DIN-skena
- Ja
- Internationellt skydd (IP) kod
- IP30
- LED-indikatorer
- LAN, System
- Material, hölje
- Gjuten aluminium
- Monteringsbar på väggen
- Ja
- Produktens färg
- Blå, Grå
- Återställningsknapp
- Ja
Management features
- MIB stödd
- RFC 1213, RFC 1493, RFC 1643, RFC 2863, RFC 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4293, RFC 4836
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Switch-lager
- L3
- Systemhändelselogg
- Ja
Miljökrav
- Intervall för relativ operativ luftfuktighet
- 5 - 95%
- Temperatur vid drift
- -40 - 75 ° C
- Temperaturintervall (förvaring)
- -40 - 85 ° C
Multicast-funktioner
- Multicast-stöd
- Ja
Nätverk
- 10G stöd
- Nej
- Antal VLAN
- 256
- Auto MDI / MDI-X
- Ja
- Autonegotiation
- Ja
- Flödeskontroll
- Ja
- Full duplex
- Ja
- Kommunikationsstandarder
- IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ag,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Länkaggregering
- Ja
- Portspegling
- Ja
- STP (Spanning Tree Protocol)
- Ja
- VLAN-funktioner
- IP subnet–based VLAN,Protocol-based VLAN,Voice VLAN
- VLAN-stöd
- Ja
Power over Ethernet (PoE)
- Strömförsörjning via Ethernet (PoE) stöd
- Nej
Prestanda
- Firmware kan uppgraderas
- Ja
- Flashminne
- 64 MB
- Internminne
- 512 MB
- Minnestyp
- SDRAM
Protokoll
- GARP VLAN Registration Protocol (GVRP)
- Ja
- Router-protokoll
- OSPF
Strömtillförsel
- Ingående ström
- 3.3 A
- Likströmsdriftspänning
- 9 - 48 V
Vikt & dimension
- Bredd
- 76,8 mm
- Djup
- 107,3 mm
- Höjd
- 152 mm
- Vikt
- 1,17 kg







