Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Klicka för att zoomaTrendnet TPE-3018LS, hanterad, Gigabit Ethernet (10/100/1000), Full duplex, Strömförsörjning via Ethernet (PoE) stöd, Rackmontering, 1U
3 985 kr
1
Externt lagerVid nybest. ca 31 okt. 2026
Inkl. moms · 3 188 kr exkl. moms
Expeditionsavgift externt lager
Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.
- Antal grundläggande RJ-45 Ethernet-portar: 18
- Stöd för garanterad tjänstekvalitet (QoS)
- 1U Rackmontering
- Åtkomstkontrollista (ACL)
- Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd
- hanterad Webbaserad adminstraion
- Adresstabellstorlek: 8000 poster Switch kapacitet: 36 Gbit/s
Hämta hos oss i Upplands Väsby
Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.
Anslutningar
- Antal grundläggande RJ-45 Ethernet-portar
- 18
- Fiberoptiska kontakten
- SFP
- Fiberportar kvantitet
- 2
- Typ av grundläggande RJ-45 Ethernet-portar
- Gigabit Ethernet (10/100/1000)
Bevakning
- DHCP-funktioner
- DHCP snooping
- IGMP-poster
- 1000
- IGMP-snooping
- Ja
- IP-MAC-portbindning
- Ja
- Åtkomstkontrollista (ACL)
- Ja
Data transmission
- Adresstabellstorlek
- 8 poster
- Hastighet vid vidarebefordran
- 26,7 Mpps
- Jumbo Frames stöd
- Ja
- Jumboramar
- 10
- Lagra-och-vidarebefordra
- Ja
- Switch kapacitet
- 36 Gbit/s
Design
- Antal fläktar
- 1 fläkt/-ar
- Certifiering
- CE, FCC, ETL
- Formfaktor
- 1U
- LED-indikatorer
- Ja
- Produktens färg
- Svart
- Rackmontering
- Ja
Förpackning
- Kabel inkluderad
- AC
- Rackmonteringssats
- Ja
- Snabbstartsguide
- Ja
Management features
- MIB stödd
- RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Webbaserad adminstraion
- Ja
Miljökrav
- Intervall för relativ operativ luftfuktighet
- 0 - 90%
- Temperatur vid drift
- 0 - 40 ° C
Nätverk
- 10G stöd
- Nej
- Broadcast Storm-kontroll
- Ja
- Full duplex
- Ja
- Head-of-line (HOL) blockering
- Ja
- Kommunikationsstandarder
- IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Stöd för automatisk inlärning av MAC-adresser
- Ja
- VLAN-funktioner
- MAC address-based VLAN,Tagged VLAN,Voice VLAN
- VLAN-stöd
- Ja
Power over Ethernet (PoE)
- Antal Power over Ethernet plus (PoE +)-portar
- 16
- Power over Ethernet (PoE)-effekt per port
- 30 W
- Strömförsörjning via Ethernet (PoE) stöd
- Ja
- Total Power over Ethernet (PoE)-budget
- 220 W
- Typ av PoE (Power over Ethernet) som stöds
- PoE+
Prestanda
- Ljudnivå Lc IEC
- 60,1 dB
- Medeltid mellan fel (MTBF)
- 331516 h
Strömtillförsel
- AC-inspänning
- 100 - 240 V
- Strömförbrukning (max)
- 14 W
- Strömförsörjning ingår
- Ja
- Växelström Frekvens
- 50/60 hz
Vikt & dimension
- Bredd
- 440 mm
- Djup
- 195 mm
- Höjd
- 44,4 mm
- Vikt
- 2,93 kg







