Alla varumärken
1Beställ
2SMS
3Hämta
Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Trendnet TPE-204US, hanterad, L2/L3/L4, Gigabit Ethernet (10/100/1000), Strömförsörjning via Ethernet (PoE) stöd, Rackmontering, 1UKlicka för att zooma

Trendnet TPE-204US, hanterad, L2/L3/L4, Gigabit Ethernet (10/100/1000), Strömförsörjning via Ethernet (PoE) stöd, Rackmontering, 1U

5 770 kr
1
Externt lagerVid nybest. ca 1 nov. 2026

Inkl. moms · 4 616 kr exkl. moms

Expeditionsavgift externt lager

Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.

50 kr
  • 1U Rackmontering
  • Strömförsörjning via Ethernet (PoE) stöd
  • Antal grundläggande RJ-45 Ethernet-portar: 24
  • Stöd för garanterad tjänstekvalitet (QoS)
  • hanterad L2/L3/L4 Webbaserad adminstraion
  • Adresstabellstorlek: 8000 poster Switch kapacitet: 40 Gbit/s

Hämta hos oss i Upplands Väsby

Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar
24
Antal SFP-modulplatser
4
Typ av grundläggande RJ-45 Ethernet-portar
Gigabit Ethernet (10/100/1000)

Bevakning

DHCP-funktioner
DHCP snooping
IGMP-snooping
Ja
Kryptering/säkerhet
HTTPS, SNMP, SNMPv3, SSL/TLS

Data transmission

Adresstabellstorlek
8000 poster
Hastighet vid vidarebefordran
29,8 Mpps
Jumbo Frames stöd
Ja
Jumboramar
10
Switch kapacitet
40 Gbit/s

Design

Antal fläktar
2 fläkt/-ar
Certifiering
CE, FCC, UL
Formfaktor
1U
LED-indikatorer
Ja
Produktens färg
Svart
Rackmontering
Ja

Förpackning

Kabel inkluderad
AC
Rackmonteringssats
Ja
Snabbstartsguide
Ja

Logistikdata

Harmonized System (HS)-kod
85176990

Management features

MIB stödd
RMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLRMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLDP MIB IEEE 802.1AB, MLD SNOOPING MIB RFC 3019, PRIVATE VLAN MIB IEEE 802.1Q, DHCPSNOOP MIB RFC 2026, QOS MIB RFC 4323, SNMP MIB RFC 3415, STP MIB RFC 4318, PNAC MIB IEEE 802.1x, VLAN MIB IEEE 802.1q, DNS MIB RFC 1611, ACL MIB, BANDWIDTH CTRL MIB, LBD MIB, MIRROR MIBDP MIB IEEE 802.1AB,
Stöd för garanterad tjänstekvalitet (QoS)
Ja
Switch typ
hanterad
Switch-lager
L2/L3/L4
Webbaserad adminstraion
Ja

Miljökrav

Intervall för relativ operativ luftfuktighet
0 - 95%
Temperatur vid drift
-5 - 50 ° C

Nätverk

10G stöd
Nej
Head-of-line (HOL) blockering
Ja
Kommunikationsstandarder
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Länkaggregering
Ja
STP (Spanning Tree Protocol)
Ja
VLAN-funktioner
Multicast VLAN, Private VLAN, VLAN Identifier ( VLAN ID), Voice VLAN, Tagged VLAN
VLAN-stöd
Ja

Power over Ethernet (PoE)

Antal Power over Ethernet plus (PoE +)-portar
8
Power over Ethernet (PoE)-effekt per port
60 W
Power over Ethernet (PoE)-portar kvantitet
8
Strömförsörjning via Ethernet (PoE) stöd
Ja
Total Power over Ethernet (PoE)-budget
370 W

Prestanda

Buffertstorlek
412 KB
Kompatibla operativsystem
Windows 7, Windows 8, Windows 8.1, Windows 10, Windows Server 2003, Windows Server 2008, Windows Server 2012, Windows Server 2016
Ljudnivå Lc IEC
52,8 dB
Medeltid mellan fel (MTBF)
279589 h

Strömtillförsel

AC-inspänning
100 - 240 V
Strömförbrukning (vanlig)
25,2 W
Växelström Frekvens
50 - 60 hz

Vikt & dimension

Bredd
440 mm
Djup
250 mm
Höjd
44 mm
Vikt
3,86 kg