Alla varumärken
1Beställ
2SMS
3Hämta
Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Trendnet TI-PG541i, hanterad, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Strömförsörjning via Ethernet (PoE) stödKlicka för att zooma

Trendnet TI-PG541i, hanterad, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Strömförsörjning via Ethernet (PoE) stöd

3 485 kr
1
Externt lagerVid nybest. ca 31 okt. 2026

Inkl. moms · 2 788 kr exkl. moms

Expeditionsavgift externt lager

Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.

50 kr
  • Antal grundläggande RJ-45 Ethernet-portar: 5
  • Adresstabellstorlek: 16000 poster Switch kapacitet: 12 Gbit/s
  • Åtkomstkontrollista (ACL)
  • Stöd för garanterad tjänstekvalitet (QoS)
  • hanterad L2+ Webbaserad adminstraion
  • Strömförsörjning via Ethernet (PoE) stöd

Hämta hos oss i Upplands Väsby

Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar
5
Antal SFP-modulplatser
1
Typ av grundläggande RJ-45 Ethernet-portar
Gigabit Ethernet (10/100/1000)

Bevakning

Autentisering
Portbaserad auktorisering
DHCP-funktioner
DHCP server
IGMP-snooping
Ja
Kryptering/säkerhet
802.1x RADIUS,HTTPS,SNMP
Loopskydd
Ja
Åtkomstkontrollista (ACL)
Ja

Data transmission

Adresstabellstorlek
16000 poster
Genomströmning
8,93 Mpps
Jumbo Frames stöd
Ja
Jumboramar
10000
Paketbuffertminne
128 MB
Switch kapacitet
12 Gbit/s

Design

DIN-skena
Ja
Internationellt skydd (IP) kod
IP30
LED-indikatorer
Ja
Produktens färg
Svart

Förpackning

CD med drivrutiner
Ja
Förpackningstyp
Låda
Kopplingsplint ingår
Ja
Snabbstartsguide
Ja

Management features

ARP-inspektion
Ja
MIB stödd
RFC 1213, RFC 1493, RFC 1643, RFC 1757
Stöd för garanterad tjänstekvalitet (QoS)
Ja
Switch typ
hanterad
Switch-lager
L2+
Systemhändelselogg
Ja
Webbaserad adminstraion
Ja

Miljökrav

Intervall för relativ operativ luftfuktighet
0 - 95%
Temperatur vid drift
-40 - 70 ° C

Multicast-funktioner

MAC-adresstabell (Multicast)
256 poster
Multicast-stöd
Ja

Nätverk

10G stöd
Nej
Antal VLAN
256
Broadcast Storm-kontroll
Ja
Full duplex
Ja
Kommunikationsstandarder
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x
Länkaggregering
Ja
Portspegling
Ja
Stöd för automatisk inlärning av MAC-adresser
Ja
VLAN-funktioner
Tagged VLAN,Protocol-based VLAN
VLAN-stöd
Ja

Power over Ethernet (PoE)

Antal Power over Ethernet plus (PoE +)-portar
4
Power over Ethernet (PoE)-effekt per port
30 W
Strömförsörjning via Ethernet (PoE) stöd
Ja
Total Power over Ethernet (PoE)-budget
120 W

Prestanda

Medeltid mellan fel (MTBF)
435905 h

Strömtillförsel

AC-inspänning
100 - 240 V
Strömförbrukning (max)
130 W
Stöd för redundant strömförsörjning (RPS)
Ja
Uteffekt
5 A
Utgångsspänning
48 V
Växelström Frekvens
50 - 60 hz

Vikt & dimension

Bredd
135 mm
Djup
120 mm
Höjd
31 mm
Vikt
528 g

Övrigt

Plintport
Ja