Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Klicka för att zoomaTrendnet TI-PG1284i
9 110 kr
1
Externt lagerVid nybest. ca 1 nov. 2026
Inkl. moms · 7 288 kr exkl. moms
Expeditionsavgift externt lager
Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.
- Stöd för garanterad tjänstekvalitet (QoS)
- Strömförsörjning via Ethernet (PoE) stöd
- Adresstabellstorlek: 16000 poster Switch kapacitet: 24 Gbit/s
- Åtkomstkontrollista (ACL)
- Antal grundläggande RJ-45 Ethernet-portar: 8 Konsolport: RJ-45
- hanterad L2+ Webbaserad adminstraion
Hämta hos oss i Upplands Väsby
Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.
Anslutningar
- Antal grundläggande RJ-45 Ethernet-portar
- 8
- Antal SFP-modulplatser
- 4
- Konsolport
- RJ-45
- Typ av grundläggande RJ-45 Ethernet-portar
- Gigabit Ethernet (10/100/1000)
Bevakning
- Autentisering
- Portbaserad auktorisering
- DHCP-funktioner
- DHCP server
- IGMP-snooping
- Ja
- Kryptering/säkerhet
- 802.1x RADIUS,HTTPS,SNMP
- Loopskydd
- Ja
- Åtkomstkontrollista (ACL)
- Ja
Data transmission
- Adresstabellstorlek
- 16000 poster
- Genomströmning
- 17,86 Mpps
- Jumbo Frames stöd
- Ja
- Jumboramar
- 10000
- Paketbuffertminne
- 128 MB
- Switch kapacitet
- 24 Gbit/s
Design
- Certifiering
- CE, FCC
- DIN-skena
- Ja
- Internationellt skydd (IP) kod
- IP30
- LED-indikatorer
- Ja
- Produktens färg
- Svart
Förpackning
- CD med drivrutiner
- Ja
- Kopplingsplint ingår
- Ja
- Snabbstartsguide
- Ja
Management features
- ARP-inspektion
- Ja
- MIB stödd
- RFC 1213, RFC 1493, RFC 1643, RFC 1757
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Switch-lager
- L2+
- Systemhändelselogg
- Ja
- Webbaserad adminstraion
- Ja
Miljökrav
- Intervall för relativ operativ luftfuktighet
- 0 - 95%
- Temperatur vid drift
- -40 - 70 ° C
Multicast-funktioner
- MAC-adresstabell (Multicast)
- 256 poster
- Multicast-stöd
- Ja
Nätverk
- 10G stöd
- Nej
- Antal VLAN
- 256
- Broadcast Storm-kontroll
- Ja
- Full duplex
- Ja
- Kommunikationsstandarder
- IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Länkaggregering
- Ja
- Portspegling
- Ja
- STP (Spanning Tree Protocol)
- Ja
- Stöd för automatisk inlärning av MAC-adresser
- Ja
- VLAN-funktioner
- Tagged VLAN,Protocol-based VLAN
- VLAN-stöd
- Ja
Power over Ethernet (PoE)
- Antal Power over Ethernet plus (PoE +)-portar
- 8
- Power over Ethernet (PoE)-effekt per port
- 30 W
- Strömförsörjning via Ethernet (PoE) stöd
- Ja
- Total Power over Ethernet (PoE)-budget
- 240 W
Prestanda
- Medeltid mellan fel (MTBF)
- 322805 h
Strömtillförsel
- AC-inspänning
- 100 - 240 V
- Strömförbrukning (max)
- 260 W
- Stöd för redundant strömförsörjning (RPS)
- Ja
- Uteffekt
- 5 A
- Utgångsspänning
- 48 V
- Växelström Frekvens
- 50 - 60 hz
Vikt & dimension
- Bredd
- 170 mm
- Djup
- 132 mm
- Höjd
- 50 mm
- Vikt
- 920 g
Övrigt
- Plintport
- Ja





