Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Klicka för att zoomaTP-Link JetStream TL-SX3016F, hanterad, L2+/L3, Rackmontering
7 190 kr
1
Externt lagerVid nybest. ca 2 nov. 2026
Inkl. moms · 5 752 kr exkl. moms
Expeditionsavgift externt lager
Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.
- AC Strömförsörjning ingår
- Adresstabellstorlek: 32000 poster Switch kapacitet: 320 Gbit/s
- 10G stöd
- Åtkomstkontrollista (ACL)
- Rackmontering
- Konsolport: RJ-45/Micro-USB
- Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)
- hanterad L2+/L3 Webbaserad adminstraion SNMPv1/v2c/v3, SNTP
Hämta hos oss i Upplands Väsby
Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.
Anslutningar
- Antal SFP+-modulplatser
- 16
- Konsolport
- RJ-45/Micro-USB
- Typ av grundläggande RJ-45 Ethernet-portar
- Inget
Bevakning
- Algoritmer för schemaläggning av köer
- SP, WRR+SP, Weighted Round Robin (WRR)
- Autentisering
- Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering
- Autentiseringstyp
- AAA, TACACS+
- BPDU-filtrering/-skydd
- Ja
- DHCP-funktioner
- DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping
- IGMP-snooping
- Ja
- IP-MAC-portbindning
- Ja
- Kryptering/säkerhet
- HTTPS,SSH,SSH-2,SSL/TLS
- Åtkomstkontrollista (ACL)
- Ja
Data transmission
- Adresstabellstorlek
- 32000 poster
- Antalet köer
- 8
- Hastighet vid vidarebefordran
- 238,08 Mpps
- Jumbo Frames stöd
- Ja
- Jumboramar
- 9000
- Switch kapacitet
- 320 Gbit/s
Design
- Certifiering
- CE, FCC, RoHS
- Produktens färg
- Svart
- Rackmontering
- Ja
Förpackning
- Kabel inkluderad
- AC
- Snabbstartsguide
- Ja
Management features
- MIB stödd
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Switch-lager
- L2/L2+
- Systemhändelselogg
- Ja
- Webbaserad adminstraion
- Ja
Miljökrav
- Fuktighet (förvaring)
- 5 - 90%
- Intervall för relativ operativ luftfuktighet
- 10 - 90%
- Temperatur vid drift
- 0 - 45 ° C
- Temperaturintervall (förvaring)
- -40 - 70 ° C
- Värmeavgivning
- 111,71 BTU/h
Multicast-funktioner
- Multicast-stöd
- Ja
Nätverk
- 10G stöd
- Ja
- Antal VLAN
- 4000
- Flödeskontroll
- Ja
- Head-of-line (HOL) blockering
- Ja
- Kommunikationsstandarder
- IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x
- Länkaggregering
- Ja
- Portspegling
- Ja
- STP (Spanning Tree Protocol)
- Ja
- VLAN-funktioner
- Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
- VLAN-stöd
- Ja
- Överföringsbegränsning
- Ja
Strömtillförsel
- AC-inspänning
- 100 - 240 V
- Strömförbrukning (max)
- 32,74 W
- Växelström Frekvens
- 50/60 hz
Vikt & dimension
- Bredd
- 440 mm
- Djup
- 220 mm
- Höjd
- 44 mm







