Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Klicka för att zoomaD-Link DGS-1250-52XMP, hanterad, L3, Strömförsörjning via Ethernet (PoE) stöd, Rackmontering
11 515 kr
1
Externt lagerVid nybest. ca 7 nov. 2026
Inkl. moms · 9 212 kr exkl. moms
Expeditionsavgift externt lager
Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.
- Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)
- Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd
- Rackmontering
- Adresstabellstorlek: 32000 poster Switch kapacitet: 176 Gbit/s
- hanterad L3 Webbaserad adminstraion
- Antal grundläggande RJ-45 Ethernet-portar: 48 Konsolport: RJ-45
- 768 Åtkomstkontrollista (ACL)
- 10G stöd
Hämta hos oss i Upplands Väsby
Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.
Anslutningar
- Antal grundläggande RJ-45 Ethernet-portar
- 48
- Antal installerade SFP+-moduler
- 0
- Antal installerade SFP-moduler
- 0
- Antal SFP+-modulplatser
- 4
- Konsolport
- RJ-45
- Typ av grundläggande RJ-45 Ethernet-portar
- Nej
Bevakning
- Access Control List (ACL)-regler
- 768
- Algoritmer för schemaläggning av köer
- Weighted Round Robin (WRR)
- DHCP-funktioner
- DHCP client, DHCP server, DHCP snooping
- IGMP-snooping
- Ja
- IP-MAC-portbindning
- Ja
- Kryptering/säkerhet
- EAP, LEAP, PEAP, SSH, TTLS
- Loopskydd
- Ja
- Åtkomstkontrollista (ACL)
- Ja
Certifikat
- Certifiering
- CB, UL, BSMI, CCC
Data transmission
- Adresstabellstorlek
- 32000 poster
- Antal statiska rutter
- 124
- Hastighet vid vidarebefordran
- 130,95 Mpps
- Jumbo Frames stöd
- Ja
- Jumboramar
- 12000
- Paketbuffertminne
- 16 MB
- Statisk routning
- Ja
- Switch kapacitet
- 176 Gbit/s
Design
- Elektromagnetisk kompatibilitet
- CE A, VCCI A, FCC A, IC, BSMI
- LED-indikatorer
- Aktivitet, Länk, Energiljus, Hastighet
- Produktens färg
- Svart
- Rackmontering
- Ja
Förpackning
- Förpackningens bredd
- 393 mm
- Förpackningens höjd
- 89 mm
- Låddjup
- 563 mm
- Vikt inkl. förpackning
- 5,17 kg
Logistikdata
- Harmonized System (HS)-kod
- 85176990
Management features
- CLI (Configuring Location Settings)
- Ja
- MIB stödd
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
- Molnhanterat
- Nej
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Switch-lager
- L3
- Systemhändelselogg
- Ja
- Webbaserad adminstraion
- Ja
Miljökrav
- Fuktighet (förvaring)
- 0 - 95%
- Intervall för relativ operativ luftfuktighet
- 0 - 95%
- Temperatur vid drift
- -5 - 50 ° C
- Temperaturintervall (förvaring)
- -20 - 70 ° C
- Värmeavgivning
- 1512,676 BTU/h
Multicast-funktioner
- Multicast-stöd
- Ja
Nätverk
- 10G stöd
- Ja
- Antal VLAN
- 4094
- Auto MDI / MDI-X
- Ja
- Broadcast Storm-kontroll
- Ja
- Flödeskontroll
- Ja
- Head-of-line (HOL) blockering
- Ja
- Kommunikationsstandarder
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Länkaggregering
- Ja
- STP (Spanning Tree Protocol)
- Ja
- VLAN-funktioner
- Voice VLAN
- VLAN-stöd
- Ja
Power over Ethernet (PoE)
- Power over Ethernet (PoE)-effekt per port
- 15,4 W
- Power over Ethernet (PoE)-portar kvantitet
- 48
- Strömförsörjning via Ethernet (PoE) stöd
- Ja
- Total Power over Ethernet (PoE)-budget
- 370 W
Prestanda
- Flashminne
- 64 MB
- Internminne
- 2048 MB
- Ljudnivå Lc IEC
- 51,2 dB
- Medeltid mellan fel (MTBF)
- 309053,1 h
- Minnestyp
- DDR3-SDRAM
Strömtillförsel
- AC-inspänning
- 100 - 240 V
- Strömförbrukning (max)
- 467,3 W
- Strömförsörjning ingår
- Ja
Vikt & dimension
- Bredd
- 440 mm
- Djup
- 430 mm
- Höjd
- 44 mm
- Vikt
- 3,85 kg







