Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Klicka för att zoomaD-Link DGS-1250-28XMP, hanterad, L3, Gigabit Ethernet (10/100/1000), Full duplex, Strömförsörjning via Ethernet (PoE) stöd, Rackmontering
6 590 kr
1
Externt lagerVid nybest. ca 2 nov. 2026
Inkl. moms · 5 272 kr exkl. moms
Expeditionsavgift externt lager
Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.
- Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)
- Rackmontering
- Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd
- 768 Åtkomstkontrollista (ACL)
- Adresstabellstorlek: 16000 poster Switch kapacitet: 128 Gbit/s
- Antal grundläggande RJ-45 Ethernet-portar: 24 Konsolport: RJ-45
- Cat5, Cat5e 10G stöd 10BASE-T, 100BASE-TX, 1000BASE-T
- hanterad L3 Webbaserad adminstraion
Hämta hos oss i Upplands Väsby
Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.
Anslutningar
- Antal grundläggande RJ-45 Ethernet-portar
- 24
- Antal installerade SFP+-moduler
- 0
- Antal installerade SFP-moduler
- 0
- Antal SFP+-modulplatser
- 4
- Konsolport
- RJ-45
- Typ av grundläggande RJ-45 Ethernet-portar
- Gigabit Ethernet (10/100/1000)
Bevakning
- Access Control List (ACL)-regler
- 768
- Algoritmer för schemaläggning av köer
- Weighted Round Robin (WRR)
- DHCP-funktioner
- DHCP server, DHCP snooping
- IGMP-snooping
- Ja
- IP-MAC-portbindning
- Ja
- Kryptering/säkerhet
- EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Loopskydd
- Ja
- Åtkomstkontrollista (ACL)
- Ja
Certifikat
- Certifiering
- CB, UL, BSMI, CCC
Data transmission
- Adresstabellstorlek
- 16000 poster
- Antal statiska rutter
- 124
- Hastighet vid vidarebefordran
- 95,24 Mpps
- Jumbo Frames stöd
- Ja
- Jumboramar
- 12000
- Lagra-och-vidarebefordra
- Ja
- Paketbuffertminne
- 12 MB
- Statisk routning
- Ja
- Switch kapacitet
- 128 Gbit/s
Design
- Elektromagnetisk kompatibilitet
- CE A, VCCI A, FCC A, IC, BSMI
- LED-indikatorer
- Aktivitet, Länk, Energiljus, Hastighet
- Produktens färg
- Svart
- Rackmontering
- Ja
Förpackning
- Förpackningens bredd
- 393 mm
- Förpackningens höjd
- 89 mm
- Låddjup
- 563 mm
- Vikt inkl. förpackning
- 4,76 kg
Management features
- ARP-inspektion
- Ja
- CLI (Configuring Location Settings)
- Ja
- MIB stödd
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Switch-lager
- L3
- Systemhändelselogg
- Ja
- Webbaserad adminstraion
- Ja
Miljökrav
- Fuktighet (förvaring)
- 0 - 95%
- Intervall för relativ operativ luftfuktighet
- 0 - 95%
- Temperatur vid drift
- -5 - 50 ° C
- Temperaturintervall (förvaring)
- -20 - 70 ° C
- Värmeavgivning
- 1551,891 BTU/h
Multicast-funktioner
- Multicast-stöd
- Ja
Nätverk
- 10G stöd
- Ja
- Antal VLAN
- 4094
- Auto MDI / MDI-X
- Ja
- Broadcast Storm-kontroll
- Ja
- Flödeskontroll
- Ja
- Full duplex
- Ja
- Head-of-line (HOL) blockering
- Ja
- Kabeltyper som stöds
- Cat5, Cat5e
- Kommunikationsstandarder
- IEEE 802.3af, IEEE 802.3at
- Koppar Ethernet-kablar teknik
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Länkaggregering
- Ja
- Portspegling
- Ja
- STP (Spanning Tree Protocol)
- Ja
- VLAN-funktioner
- Voice VLAN
- VLAN-stöd
- Ja
Optical fiber
- Fiber Ethernet-kablar teknik
- 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Power over Ethernet (PoE)
- Power over Ethernet (PoE)-effekt per port
- 15,4 W
- Power over Ethernet (PoE)-portar kvantitet
- 24
- Strömförsörjning via Ethernet (PoE) stöd
- Ja
- Total Power over Ethernet (PoE)-budget
- 370 W
Prestanda
- Firmware kan uppgraderas
- Ja
- Flashminne
- 64 MB
- Internminne
- 2048 MB
- Ljudnivå Lc IEC
- 50,8 dB
- Medeltid mellan fel (MTBF)
- 463430,16 h
- Minnestyp
- DDR3-SDRAM
Strömtillförsel
- AC-inspänning
- 100 - 240 V
- Strömförbrukning (max)
- 455,1 W
- Strömförsörjning ingår
- Ja
Vikt & dimension
- Bredd
- 440 mm
- Djup
- 250 mm
- Höjd
- 44 mm
- Vikt
- 3,46 kg







