Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Klicka för att zoomaD-Link DSS-200G-10MPP/E, hanterad, L2, Gigabit Ethernet (10/100/1000), Full duplex, Strömförsörjning via Ethernet (PoE) stöd, 1U
3 455 kr
1
Externt lagerVid nybest. ca 2 nov. 2026
Inkl. moms · 2 764 kr exkl. moms
Expeditionsavgift externt lager
Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.
- hanterad L2 Webbaserad adminstraion
- Stöd för garanterad tjänstekvalitet (QoS)
- Antal grundläggande RJ-45 Ethernet-portar: 8
- Adresstabellstorlek: 8000 poster Switch kapacitet: 20 Gbit/s Kontrollerbar multicast
- 1U
- AC Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd

Hämta hos oss i Upplands Väsby
Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.
Anslutningar
- Antal grundläggande RJ-45 Ethernet-portar
- 8
- Antal installerade SFP-moduler
- 2
- Typ av grundläggande RJ-45 Ethernet-portar
- Gigabit Ethernet (10/100/1000)
Bevakning
- Algoritmer för schemaläggning av köer
- Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
- IGMP-snooping
- Ja
- Lösenordsskydd
- Ja
- SSH / SSL-stöd
- Ja
Certifikat
- Certifikat för överensstämmelse
- BSMI, CB, CE, Federal Communications Commission (FCC), Direktivet om lågspänning (LVD), cUL
Data transmission
- Adresstabellstorlek
- 8000 poster
- Antalet köer
- 4
- Hastighet vid vidarebefordran
- 14,88 Mpps
- Jumbo Frames stöd
- Ja
- Jumboramar
- 10240
- Paketbuffertminne
- 4,1 MB
- Switch kapacitet
- 20 Gbit/s
Design
- Antal fläktar
- 1 fläkt/-ar
- Formfaktor
- 1U
- LED-indikatorer
- Aktivitet, Larm, Länk, Energiljus, Hastighet
- Produktens färg
- Grå
- Återställningsknapp
- Ja
Hållbarhet
- Hållbarhetscertifiering
- UL ECOLOGO
- Uppfyller hållbarhetskrav
- Ja
Management features
- MIB stödd
- • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Switch-lager
- L2
- Trafikklassificering
- Ja
- Webbaserad adminstraion
- Ja
Miljökrav
- Fuktighet (förvaring)
- 0 - 95%
- Intervall för relativ operativ luftfuktighet
- 0 - 95%
- Temperatur vid drift
- -5 - 50 ° C
- Temperaturintervall (förvaring)
- -40 - 70 ° C
- Värmeavgivning
- 87 BTU/h
Multicast-funktioner
- Multicast-funktioner
- Kontrollerbar multicast
- Multicast-stöd
- Ja
Nätverk
- Antal VLAN
- 4094
- Auto MDI / MDI-X
- Ja
- Autonegotiation
- Ja
- Broadcast Storm-kontroll
- Ja
- Datahastighet för Ethernet-LAN
- 1000 Mbit/s
- Flödeskontroll
- Ja
- Full duplex
- Ja
- Halv duplex
- Ja
- Head-of-line (HOL) blockering
- Ja
- Kommunikationsstandarder
- IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
- Länkaggregering
- Ja
- Portspegling
- Ja
- STP (Spanning Tree Protocol)
- Ja
- VLAN-funktioner
- Voice VLAN
- VLAN-stöd
- Ja
- Överföringsbegränsning
- Ja
Power over Ethernet (PoE)
- Power over Ethernet (PoE)-effekt per port
- 90 W
- Power over Ethernet (PoE)-portar kvantitet
- 8
- Strömförsörjning via Ethernet (PoE) stöd
- Ja
- Total Power over Ethernet (PoE)-budget
- 242 W
Prestanda
- Flashminne
- 32 MB
- Fläktlös
- Nej
- Internminne
- 128 MB
- Ljudnivå Lc IEC
- 50,6 dB
- Medeltid mellan fel (MTBF)
- 508112 h
- Minnestyp
- DDR3-SDRAM
Strömtillförsel
- AC-inspänning
- 100 - 240 V
- Ingående ström
- 3 A
- Spänning
- 100 - 240 V
- Strömförbrukning (max)
- 267,5 W
- Strömförsörjning ingår
- Ja
- Strömkälla
- AC
- Växelström Frekvens
- 50/60 hz
Vikt & dimension
- Bredd
- 280 mm
- Djup
- 230 mm
- Höjd
- 44 mm
- Vikt
- 2,05 kg









