Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Klicka för att zoomaD-Link DGS-1210-28/ME/E, hanterad, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Rackmontering, 1U
3 615 kr
1
Externt lagerVid nybest. ca 5 nov. 2026
Inkl. moms · 2 892 kr exkl. moms
Expeditionsavgift externt lager
Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.
- hanterad L2+ Webbaserad adminstraion
- Stöd för garanterad tjänstekvalitet (QoS)
- Antal grundläggande RJ-45 Ethernet-portar: 24 Konsolport: RJ-45
- 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
- Adresstabellstorlek: 16000 poster Switch kapacitet: 56 Gbit/s
- 256 Åtkomstkontrollista (ACL)
- 1U Rackmontering Staplingsbar
- AC/DC
Hämta hos oss i Upplands Väsby
Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.
Anslutningar
- Antal grundläggande RJ-45 Ethernet-portar
- 24
- Antal installerade SFP+-moduler
- 0
- Antal installerade SFP-moduler
- 0
- Antal SFP-modulplatser
- 4
- Fiberoptiska kontakten
- SFP
- Konsolport
- RJ-45
- Typ av grundläggande RJ-45 Ethernet-portar
- Gigabit Ethernet (10/100/1000)
Bevakning
- Access Control List (ACL)-regler
- 256
- Autentisering
- Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering
- BPDU-filtrering/-skydd
- Ja
- DHCP-funktioner
- DHCP client
- IGMP-snooping
- Ja
- IP-MAC-portbindning
- Ja
- Kryptering/säkerhet
- 802.1x RADIUS, SNMP, SSH
- Loopskydd
- Ja
- SSH / SSL-stöd
- Ja
- Åtkomstkontrollista (ACL)
- Ja
Certifikat
- Certifiering
- IEC61000-4-5, RoHS
Data transmission
- Adresstabellstorlek
- 16000 poster
- Antal statiska rutter
- 32
- Antalet köer
- 8
- Hastighet vid vidarebefordran
- 41,7 Mpps
- Jumbo Frames stöd
- Ja
- Jumboramar
- 9216
- Lagra-och-vidarebefordra
- Ja
- Paketbuffertminne
- 1,5 MB
- Switch kapacitet
- 56 Gbit/s
Design
- Antal fläktar
- 2 fläkt/-ar
- Elektromagnetisk kompatibilitet
- FCC A, CE A, VCCI, C-Tick, BSMI, CCC
- Formfaktor
- 1U
- LED-indikatorer
- Aktivitet, Fläckt misslyckas, Länk, Energiljus, Hastighet
- Produktens färg
- Svart, Grå
- Rackmontering
- Ja
- Staplingsbar
- Ja
Management features
- MIB stödd
- RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Switch-lager
- L2+
- Trafikklassificering
- Ja
- Webbaserad adminstraion
- Ja
Miljökrav
- Fuktighet (förvaring)
- 5 - 90%
- Intervall för relativ operativ luftfuktighet
- 10 - 90%
- Temperatur vid drift
- -5 - 50 ° C
- Temperaturintervall (förvaring)
- -40 - 70 ° C
- Värmeavgivning
- 850,58 BTU/h
Multicast-funktioner
- Multicast listener discovery (MLD)-snooping
- MLD v1, MLD v2
- Multicast-stöd
- Ja
Nätverk
- 10G stöd
- Nej
- Antal VLAN
- 4094
- Auto MDI / MDI-X
- Ja
- Automatisk avkänning
- Ja
- Flödeskontroll
- Ja
- Full duplex
- Ja
- IP-routning
- Ja
- Kommunikationsstandarder
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Koppar Ethernet-kablar teknik
- 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
- Länkaggregering
- Ja
- Portspegling
- Ja
- STP (Spanning Tree Protocol)
- Ja
- VLAN-funktioner
- MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
- VLAN-stöd
- Ja
- Överföringsbegränsning
- Ja
Optical fiber
- Fiber Ethernet-kablar teknik
- 1000BASE-X
Prestanda
- Flashminne
- 32 MB
- Internminne
- 256 MB
- Ljudnivå Lc IEC
- 52,4 dB
- Minnestyp
- DDR3-SDRAM
Strömtillförsel
- AC-inspänning
- 100 - 240 V
- Strömförbrukning (vanlig)
- 27,49 W
- Strömkälla
- AC/DC
- Växelström Frekvens
- 50/60 hz
Vikt & dimension
- Bredd
- 440 mm
- Djup
- 210 mm
- Höjd
- 44 mm
- Vikt
- 3,86 kg



