Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Klicka för att zoomaD-Link DGS-3130-54S, hanterad, L3, Rackmontering
26 825 kr
1
Externt lagerVid nybest. ca 11 nov. 2026
Inkl. moms · 21 460 kr exkl. moms
Expeditionsavgift externt lager
Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.
- hanterad L3 Webbaserad adminstraion
- Rackmontering Staplingsbar
- Adresstabellstorlek: 16384 poster Switch kapacitet: 216 Gbit/s
- AC
- 10G stöd 10GBASE-T
- Stöd för garanterad tjänstekvalitet (QoS)
- 2048 Åtkomstkontrollista (ACL)
Hämta hos oss i Upplands Väsby
Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.
Anslutningar
- Antal SFP+-modulplatser
- 4
- Antal SFP-modulplatser
- 48
- Antal USB 2.0 anslutningar
- 1
- Fiberoptiska kontakten
- SFP, SFP+
- Strömanslutning
- AC-ingångskontakt
Bevakning
- Access Control List (ACL)-regler
- 2048
- Algoritmer för schemaläggning av köer
- SP, WRR+SP, Weighted Round Robin (WRR)
- Autentisering
- Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering
- BPDU-filtrering/-skydd
- Ja
- DHCP-funktioner
- DHCP client, DHCP relay, DHCP server, DHCP snooping
- DoS-attacker
- Ja
- IGMP-snooping
- Ja
- Kryptering/säkerhet
- SNMP, SNMPv3, SSH-2, SSL/TLS
- Loopskydd
- Ja
- Root-skydd
- Ja
- SSH / SSL-stöd
- Ja
- Åtkomstkontrollista (ACL)
- Ja
- Åtkomstkontrollista (ACL) egress
- 512
- Åtkomstkontrollista (ACL) ingress
- 2048
Data transmission
- Adresstabellstorlek
- 16384 poster
- Hastighet vid vidarebefordran
- 161 Mpps
- Jumbo Frames stöd
- Ja
- Jumboramar
- 9000
- Paketbuffertminne
- 4 MB
- Switch kapacitet
- 216 Gbit/s
Design
- Antal fläktar
- 5 fläkt/-ar
- Certifiering
- FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
- LED-indikatorer
- Ja
- Produktens färg
- Svart, Grå
- Rackmontering
- Ja
- Staplingsbar
- Ja
- Säkerhet
- CB, cUL, BSMI, CCC
Förpackning
- Bruksanvisning
- Ja
- Förpackningens bredd
- 450 mm
- Förpackningens höjd
- 118 mm
- Låddjup
- 595 mm
- Snabbstartsguide
- Ja
- Vikt inkl. förpackning
- 6,32 kg
Logistikdata
- Harmonized System (HS)-kod
- 85176990
Management features
- ARP-inspektion
- Ja
- MIB stödd
- RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Switch-lager
- L3
- Systemhändelselogg
- Ja
- Webbaserad adminstraion
- Ja
Miljökrav
- Fuktighet (förvaring)
- 5 - 90%
- Intervall för relativ operativ luftfuktighet
- 10 - 90%
- Temperatur vid drift
- 0 - 50 ° C
- Temperaturintervall (förvaring)
- -40 - 70 ° C
- Värmeavgivning
- 446,99 BTU/h
Multicast-funktioner
- Multicast-stöd
- Ja
Nätverk
- 10G stöd
- Ja
- Antal VLAN
- 4000
- Flödeskontroll
- Ja
- Head-of-line (HOL) blockering
- Ja
- Kommunikationsstandarder
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- Koppar Ethernet-kablar teknik
- 10GBASE-T
- Länkaggregering
- Ja
- Portspegling
- Ja
- STP (Spanning Tree Protocol)
- Ja
- VLAN-funktioner
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- VLAN-stöd
- Ja
Power over Ethernet (PoE)
- Strömförsörjning via Ethernet (PoE) stöd
- Nej
Prestanda
- Fysisk stackning (enheter)
- 9
- Ljudnivå Lc IEC
- 54 dB
- Medeltid mellan fel (MTBF)
- 520861 h
- sFlow
- Ja
- Telnet
- Ja
- Virtuell stackning (enheter)
- 32
Protokoll
- GARP VLAN Registration Protocol (GVRP)
- Ja
- Router-protokoll
- RIP
- VRRP (Virtual Router Redundancy Protocol)
- Ja
Strömtillförsel
- AC-inspänning
- 100 - 240 V
- Strömförbrukning (max)
- 131 W
- Strömkälla
- AC
- Stöd för redundant strömförsörjning (RPS)
- Ja
- Växelström Frekvens
- 50 - 60 hz
Vikt & dimension
- Bredd
- 440 mm
- Djup
- 350 mm
- Höjd
- 44 mm
- Vikt
- 4,52 kg







