Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
Klicka för att zoomaTP-Link JetStream TL-SG3452X, hanterad, L2+, Gigabit Ethernet (10/100/1000), Rackmontering, 1U
6 145 kr
1
Externt lagerVid nybest. ca 6 nov. 2026
Inkl. moms · 4 916 kr exkl. moms
Expeditionsavgift externt lager
Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.
- hanterad L2+ Webbaserad adminstraion SNMPv1/v2c/v3, SNTP
- Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)
- Antal grundläggande RJ-45 Ethernet-portar: 48 Konsolport: RJ-45/Micro-USB
- 10G stöd
- Adresstabellstorlek: 16000 poster Switch kapacitet: 176 Gbit/s
- Åtkomstkontrollista (ACL)
- 1U Rackmontering
- AC Strömförsörjning ingår
Hämta hos oss i Upplands Väsby
Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.
Anslutningar
- Antal grundläggande RJ-45 Ethernet-portar
- 48
- Antal SFP+-modulplatser
- 4
- Konsolport
- RJ-45
- Typ av grundläggande RJ-45 Ethernet-portar
- Gigabit Ethernet (10/100/1000)
Bevakning
- Algoritmer för schemaläggning av köer
- SP, WRR+SP, Weighted Round Robin (WRR)
- Autentisering
- Auto VLAN, Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering
- Autentiseringstyp
- AAA, RADIUS, TACACS+
- BPDU-filtrering/-skydd
- Ja
- DHCP-funktioner
- DHCP client, DHCP relay, DHCP server
- IGMP proxy
- Ja
- IGMP-snooping
- Ja
- IP-MAC-portbindning
- Ja
- Loopskydd
- Ja
- Lösenordsskydd
- Ja
- MAC-adressfiltrering
- Ja
- SSH / SSL-stöd
- Ja
- Statisk portsäkerhet
- Ja
- Åtkomstkontrollista (ACL)
- Ja
Data transmission
- Adresstabellstorlek
- 16000 poster
- Antal statiska rutter
- 48
- Hastighet vid vidarebefordran
- 130,9 Mpps
- Jumbo Frames stöd
- Ja
- Jumboramar
- 9000
- Paketbuffertminne
- 12 MB
- Statisk routning
- Ja
- Switch kapacitet
- 176 Gbit/s
Design
- Certifiering
- CE, FCC, RoHS
- Formfaktor
- 1U
- LED-indikatorer
- Ja
- Produktens färg
- Svart
- Rackmontering
- Ja
Förpackning
- Förpackningens bredd
- 528 mm
- Förpackningens höjd
- 100 mm
- Kabel inkluderad
- AC
- Kuggskenor
- Ja
- Låddjup
- 336 mm
- Snabbstartsguide
- Ja
- Vikt inkl. förpackning
- 4 kg
Logistikdata
- Harmonized System (HS)-kod
- 85176990
Management features
- ARP-inspektion
- Ja
- CLI (Configuring Location Settings)
- Ja
- Huawei MIB, med ensamrätt
- Y
- MIB stödd
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
- Molnhanterat
- Ja
- Public MIB
- Y
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Switch-lager
- L2+
- Systemhändelselogg
- Ja
- Webbaserad adminstraion
- Ja
Miljökrav
- Fuktighet (förvaring)
- 5 - 90%
- Intervall för relativ operativ luftfuktighet
- 10 - 90%
- Temperatur vid drift
- 0 - 45 ° C
- Temperaturintervall (förvaring)
- -40 - 70 ° C
- Värmeavgivning
- 111,65 BTU/h
Multicast-funktioner
- Multicast listener discovery (MLD)-snooping
- Y
- Multicast-stöd
- Ja
Nätverk
- 10G stöd
- Ja
- Antal VLAN
- 4000
- Broadcast Storm-kontroll
- Ja
- Flödeskontroll
- Ja
- Head-of-line (HOL) blockering
- Ja
- IPv4-rutter
- 48
- Ipv6-rutter
- 48
- Kommunikationsstandarder
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
- Länkaggregering
- Ja
- Portspegling
- Ja
- STP (Spanning Tree Protocol)
- Ja
- VLAN-funktioner
- Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- VLAN-stöd
- Ja
- Överföringsbegränsning
- Ja
Power over Ethernet (PoE)
- Strömförsörjning via Ethernet (PoE) stöd
- Nej
Protokoll
- GARP VLAN Registration Protocol (GVRP)
- Ja
- IPv4- och IPv6-funktioner
- IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
- Lednings Protokoll
- SNMPv1/v2c/v3, SNTP
Strömtillförsel
- AC-inspänning
- 100 - 240 V
- Strömförbrukning (max)
- 32,72 W
- Strömförsörjning ingår
- Ja
- Strömkälla
- AC
- Växelström Frekvens
- 50 - 60 hz
Vikt & dimension
- Bredd
- 440 mm
- Djup
- 220 mm
- Höjd
- 44 mm










