Alla varumärken
1Beställ
2SMS
3Hämta
Beställhär på nätet eller ring
SMSoch mail skickas när dina varor levererats till Butik.it
Hämtadin order hos Butik.it
D-Link DGS-3130-30TS/E, hanterad, L3, Gigabit Ethernet (10/100/1000)Klicka för att zooma

D-Link DGS-3130-30TS/E, hanterad, L3, Gigabit Ethernet (10/100/1000)

12 530 kr
1
Externt lagerVid nybest. ca 11 nov. 2026

Inkl. moms · 10 024 kr exkl. moms

Expeditionsavgift externt lager

Produkten lagerförs inte hos oss. Vid beställning tillkommer en fast expeditionsavgift (läggs bara på EN gång även om du beställer flera). Avgiften presenteras tydligt i varukorgen och i kassan.

50 kr
  • hanterad L3 Webbaserad adminstraion
  • Stöd för garanterad tjänstekvalitet (QoS)
  • Antal grundläggande RJ-45 Ethernet-portar: 24
  • 10G stöd 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • Adresstabellstorlek: 16384 poster Switch kapacitet: 168 Gbit/s
  • Åtkomstkontrollista (ACL)
  • Staplingsbar
  • DC

Hämta hos oss i Upplands Väsby

Beställ online och hämta hos Butik.it i Upplands Väsby. Behöver du hjälp att välja, installera eller flytta över innehållet från en gammal dator? Kontakta oss så hjälper vi dig hela vägen.

Anslutningar

Antal 10G ethernetportar (koppar)
2
Antal grundläggande RJ-45 Ethernet-portar
24
Antal SFP+-modulplatser
4
Antal USB 2.0 anslutningar
1
Fiberoptiska kontakten
SFP+
Strömanslutning
AC-ingångskontakt
Typ av grundläggande RJ-45 Ethernet-portar
Gigabit Ethernet (10/100/1000)

Bevakning

Algoritmer för schemaläggning av köer
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Autentisering
Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering
BPDU-filtrering/-skydd
Ja
DHCP-funktioner
DHCP client, DHCP relay, DHCP server, DHCP snooping
IGMP-snooping
Ja
Loopskydd
Ja
SSH / SSL-stöd
Ja
Åtkomstkontrollista (ACL)
Ja
Åtkomstkontrollista (ACL) egress
512
Åtkomstkontrollista (ACL) ingress
2048

Data transmission

Adresstabellstorlek
16384 poster
Hastighet vid vidarebefordran
125 Mpps
Jumbo Frames stöd
Ja
Jumboramar
9000
Paketbuffertminne
2 MB
Switch kapacitet
168 Gbit/s

Design

Antal fläktar
1 fläkt/-ar
Certifiering
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
LED-indikatorer
Ja
Produktens färg
Grå
Staplingsbar
Ja

Management features

ARP-inspektion
Ja
MIB stödd
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Stöd för garanterad tjänstekvalitet (QoS)
Ja
Switch typ
hanterad
Switch-lager
L3
Webbaserad adminstraion
Ja

Miljökrav

Fuktighet (förvaring)
5 - 90%
Intervall för relativ operativ luftfuktighet
10 - 90%
Temperatur vid drift
0 - 50 ° C
Temperaturintervall (förvaring)
-40 - 70 ° C
Värmeavgivning
103,59 BTU/h

Multicast-funktioner

Multicast-stöd
Ja

Nätverk

10G stöd
Ja
Antal VLAN
4000
Flödeskontroll
Ja
Head-of-line (HOL) blockering
Ja
Kommunikationsstandarder
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Koppar Ethernet-kablar teknik
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Länkaggregering
Ja
Portspegling
Ja
STP (Spanning Tree Protocol)
Ja
VLAN-funktioner
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
VLAN-stöd
Ja

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd
Nej

Prestanda

Fysisk stackning (enheter)
9
Ljudnivå Lc IEC
47 dB
Medeltid mellan fel (MTBF)
388361 h
Virtuell stackning (enheter)
32

Protokoll

Router-protokoll
RIP

Strömtillförsel

AC-inspänning
100 - 240 V
Strömförbrukning (max)
30,36 W
Strömkälla
DC
Stöd för redundant strömförsörjning (RPS)
Ja
Växelström Frekvens
50 - 60 hz

Vikt & dimension

Bredd
440 mm
Djup
250 mm
Höjd
44 mm
Vikt
3,2 kg